Hallo, Besucher der Thread wurde 2,1k aufgerufen und enthält 7 Antworten

letzter Beitrag von SCooper am

Aussentempertursensor zeigt nach Batterie abklemmen Käse an

  • Da meine Servopumpe seit gestern dauerhaft läuft, egal ob Zündung an oder aus, klemme ich zweimal täglich meine Batterie ab sobald ich zuhause oder auf der Arbeit bin. Nach dem Anklemmen wird im Display ein völlig falscher Wert angezeigt. Heute morgen waren es um Null °C und heute nachmittag -17°. Erst wenn gefahren wird zählt er langsam hoch bis zur tatsächlichen Aussentemperatur. Einige Minuten im Stand bei laufendem Motor änderte sich der Wert nicht. Während der Wert niedrig ist, kühlt auch die Klimaautomatik zu wenig. Erst wenn der Wert sich ziemlich an die tatsächliche Temperatur angenähert hat erhöht sich die Gebläsestufe wie gewohnt wenn das Kackfass in der Sonne geparkt ist und richtig heiß innen ist. Mir kommt es vor wie ein Offset, aber es könnte auch ein defekter Sensor sein.


    Hatte dass schon mal jemand?


    Hat einer Lust seine Batterie mal abzuklemmen und erst morgen früh wieder anzuklemmen? Dabei müsst ihr nur die Heckklappe offenlassen, denn die hat nur einen Microschalter und geht ohne Batterie nicht mehr auf.


    Ausser der Uhrzeit müsst ihr normalerweise auch nichts weiter anlernen...

  • Gude,

    das Verhalten hatte ich bei mir am WE auch, als ich den Sensor abgebaut hatte und das ist völlig normal.
    Im Stand ändert sich der Wert nicht, da keine Umgebungsluft auf den Sensor gelangt. Damit du nicht irgendeinen falschen Wert angezeigt bekommst (z.B. durch die Motorwärme), fragt das Steuergerät den Sensor erst während der Fahrt ab. Die Anzeige klettert dann so langsam rauf, um eine gewisse Trägheit reinzubringen (ähnlich wie bei einer Tankanzeige [die soll ja auch nicht bei jeder Bodenwelle hin und herspringen]). Das sorgt dafür, dass sich deine Temperatur nicht im Sekundentakt ändert. ;)


    Gruß,
    Jonas

    Du findest ich fahre asozial?

    Nö... ich bewege den MINI nur artgerecht. :lo3r:

    .......... \______

    .......... /__|8)\___

    ......... (O)____(O)__\

  • Servus!


    Normal ist dax nicht und bei duesen Temp. auch recht gefährlich für

    euren Kleinen!


    Da dax Steuergerät mit den Daten vom Thermometer arbeitet.


    Kann es sein, dass ihr beim an- und abklemmen den Zündschlüssel

    im Zündschloss stecken habt?


    Das ist keine gute Idee!


    Beim dieser Aktion, muss/darf der Schlüssel nie stecken.



    Sascha

    • Gäste Informationen
    Hallo Besucher,

    gefällt dir der Thread und du möchtest etwas zu diesem Thema beitragen!

    Dann bist du ganz herzlich eingeladen, dich hier kostenlos anzumelden,
    um dich mit den anderen Forumsmitgliedern austauschen zukönnen

    Hast du noch kein Benutzerkonto, dann bitte registriere dich,
    nach der Freischaltung kannst du das Forum uneingeschränkt nutzen.

    Das R53-Forum Team

    Dieses Thema enthält 5 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.
  • Dieses Thema enthält 5 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.