Hallo, Besucher der Thread wurde 1,3k aufgerufen und enthält 5 Antworten

letzter Beitrag von Timse93 am

Fensterheber Fahrerseite

  • Hallo Mädels und Jungs


    Bräuchte auch mal eure Hilfe


    Meine Frauchen und ihr Kleiner haben ein Problem mit den Fensterhebern.

    Gestern kam sie nach der Arbeit Heim und meinte ihre Fensterheber gehen nicht mehr.

    Dann hab ich probiert, nichts und plötzlich ging die Beifahrerseite wieder hoch und runter.

    Nur die Fahrerseite streikt noch, beim betätigen des Schalters nach oben erklingt ein Doppelklick in der Tür und nach unten nur ein einfacher Klick doch die Scheibe rührt sich nicht.


    Denke das sich hier der Motor festgefahren hat


    Wenn jemand von euch das selbe Problemchen hatte oder hat wäre es nett eure Erfahrungen zu teilen, würde mich sehr freuen und wäre euch sehr dankbar


    Gruss Steffen:diener::good:

  • Eine zeit lang wurde das fußraummodul ersetzt. mittlerweile gibt es jedoch ein softwareupdate dafür.

    Werkstatt hat bestimmt den fehlerspeicher ausgelesen ??

    Oft hilft eine neu programmierung und anschließende initialisierung der fensterheber.

    In manchen fällen gibt es auch oxidation an den kontakten des steckers vom türkabelbaum, dann müssen sämtliche steckkontakte erneuert werden.

  • Moin Manuel


    Tja das Problem ist, das man an Hand der Fussraumbeleuchtung sieht, das ein relativ hoher Strom gezogen wird. Von daher denke ich eher, das der Motor hängt. Das beide Fensterheber gleichzeitig nicht gingen, lag mit Sicherheit daran das die Temperatursicherung angesprochen hatte, diese ist aber selbstrückstellend, d.h. nach abkühlen ist der Stromkreis wieder geschlossen.


    Diese Reparatur bringt meinen ganzen Zeitplan durcheinander.

    Werde heut Nachmittag erstmal die Spannung am Motor messen dann sehe ich weiter, möglich das sich mechanisch etwas verklemmt oder blockiert hat, kann auch gut möglich sein


    Danke dennoch für deine schnelle Antwort


    Gruss Steffen

  • kurze Info kleines Update


    Da meine Frau jetzt gerade auf Arbeit fährt 7.45 Uhr, ging mein Handy und am anderen Ende der Leitung mein Frauchen mit der freudigen Nachricht das auch die Fahrerseite jetzt wieder funktioniert. Also werde ich hier mit meiner Vermutung auf dem richtigen Weg sein.

    Heut Nachmittag einmal die Verkleidung abnehmen und alles ordentlich abschmieren, denn nach unzähligen Autowäschen und zig hundert Stunden Regen Schnee und Eis sowie Unmengen an Staub kann das die Ursache schon sein.

    Sicher ist es ärgerlich für mich, da mir dadurch kostbare Zeit verloren geht, da heut Nachmittag und morgen die Überholung der hinteren Bremsanlage und der Kompressorwechsel ansteht, welcher schon überfällig ist.


    Halte euch aber auf dem laufenden da dies nicht nur bei unserem Mini der Fall sein kann und wird.


    Gruss Steffen

  • Mit der Faust zwischen dem Lautsprecher und dem Türöffner klopfen und währenddessen mehrmals den Fensterheber mehrmals betätigen. Hat bei mir für ein ganzes Jahr für Ruhe gesorgt, bis ich danach dasselbe wieder wiederholt habe und wieder Ruhe war😅

    • Gäste Informationen
    Hallo Besucher,

    gefällt dir der Thread und du möchtest etwas zu diesem Thema beitragen!

    Dann bist du ganz herzlich eingeladen, dich hier kostenlos anzumelden,
    um dich mit den anderen Forumsmitgliedern austauschen zukönnen

    Hast du noch kein Benutzerkonto, dann bitte registriere dich,
    nach der Freischaltung kannst du das Forum uneingeschränkt nutzen.

    Das R53-Forum Team

  • Dieses Thema enthält einen weiteren Beitrag der nur für registrierte Benutzer sichtbar ist, bitte registriere dich oder melde dich an um diesen lesen zu können.