Hallo, Besucher der Thread wurde 137 aufgerufen und enthält 9 Antworten

letzter Beitrag von weber395 am

Servopumpe immer eingeschaltet

  • Hallo zusammen,


    heute ist mir beim aussteigen aufgefallen das meine Servopumpe weiter läuft obwohl die Zündung bereits aus ist. Das ganze macht sich durch das bekannte surren bemerkbar.

    Nun habe ich gelesen das wohl die Elektronik innerhalb der Servopumpe defekt sein soll und nur ein Austausch der gesamten Pumpe hilft. Anscheinend besitzt die Pumpe einmal die Stromversorgung und einmal separat ein Signalstecker, damit sie weiß wann sie angehen soll. Morgen früh werde ich mal überprüfen ob der Signalstecker sich gelöst hat. Sollte dies nicht der Fall sein werde ich die Stromversorgung der Pumpe vorübergehend trennen bis ich das Problem gelöst habe, wirds lenken halt etwas mühselig...


    Nun zu meiner Frage:

    Hatte jemand das gleiche Problem und konnte es lösen ohne die komplette Pumpe zu tauschen?


    Gruß

    Daniel

  • wirds lenken halt etwas mühselig...

    etwas? Rangieren ist kaum noch möglich. Zum glück passierte das mir und nicht meiner frau. Sie hätte das auto stehen lassen müssen. Und zum glück hab ich fast bis vor die haustür autobahn gehabt.


    Aber, dass die pumpe aufgibt ist ja keine seltenheit. Mit etwas geschick und der möglichkeit die vorderachse hochzubocken ist ein tausch in weniger als 2h zu machen.

  • etwas? Rangieren ist kaum noch möglich.

    Solange das Fahrzeug rollt stellt es weniger ein Problem dar, das Parken ist dann die Schwierigkeit.


    Aber, dass die pumpe aufgibt ist ja keine seltenheit.

    Ist halt blöd das meine nicht mehr ausgeht, keine Lust das meine Batterie morgens leer ist, sprich mir bleibt keine Wahl als sie vorrübergehend abzuschalten.:D ;(

  • etwas? Rangieren ist kaum noch möglich.

    Solange das Fahrzeug rollt stellt es weniger ein Problem dar, das Parken ist dann die Schwierigkeit.


    Aber, dass die pumpe aufgibt ist ja keine seltenheit.

    Ist halt blöd das meine nicht mehr ausgeht, keine Lust das meine Batterie morgens leer ist, sprich mir bleibt keine Wahl als sie vorrübergehend abzuschalten.:D ;(

    Moin,

    fahren ohne Servopumpe ist fast unmöglich. Ich hatte auch mal das Vergnügen als die Lima defekt war. Das lenkt sich nicht wie ein normales Auto ohne Servo. Das geht dann nochmal so schwer. Gerade aus geht aber top :D Stehst an einer Kreuzung und mußte abbiegen kann das schon zur Herausforderung werden. Ich würde das lassen das kann in die Hose gehn.

    Wenn du Angst hast, dass deine Batterie leer wird, dann mach doch einfach die Batterie über Nacht ab und Morgens wieder dran.

    Geht eigentlich ganz schnell und fährt dann normal.


    Günter

    • Gäste Informationen
    Hallo Besucher,

    gefällt dir der Thread und du möchtest etwas zu diesem Thema beitragen!

    Dann bist du ganz herzlich eingeladen, dich hier kostenlos anzumelden,
    um dich mit den anderen Forumsmitgliedern austauschen zukönnen

    Hast du noch kein Benutzerkonto, dann bitte registriere dich,
    nach der Freischaltung kannst du das Forum uneingeschränkt nutzen.

    Das R53-Forum Team

  • Dieses Thema enthält 5 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.