Hallo, Besucher der Thread wurde 615 aufgerufen und enthält 10 Antworten

letzter Beitrag von shady999 am

keine Servolenkung und Batterieleuchte leuchtet rot++Problem?

  • Hallo zusammen,


    ich fahren einen Mini Cooper S R53 Bj. 2006 mit 170 Ps. Habe mittlerweile gut 180.000km drauf.


    Heute Morgen hatte ich folgendes Problem: Meine Servolenkung ging nicht mehr und die Batterieleuchte leuchtet seitdem permanent rot.


    Habe jetzt schon im Internet recherchiert was es sein könnte. Keilriemen, defekte Servopumpe, Lichtmaschine defekt...


    Also der Keilriemen ist noch drauf.

    Vermute es ist die Servopumpe oder die Lichtmaschine.

    Wenn die Servopumpe defekt ist, leuchtet dann auch die Batterieleuchte?

    Haben die Batterie mal gemeßen. Sie zeigt einen Wert von 12Volt an. Mein Bekannter meinte, dieser müsste viel höher sein. Er vermutet die Lichtmaschine.


    Was meint ihr?


    P.S. Unter der Kofferraummatte, da wo die Batterie sitzt, war es feucht, als ob was ausgelaufen wäre. Meint ihr, das könnte damit zusammenhängen?

    Also, ob die Batterie was abbekommen hat?


    Für Beiträge wäre ich euch sehr dankbar.


    Viele Grüße

  • Servus,


    messe die Spannung erneut, wenn der Motor läuft und dann langsam Gas geben. Wenn dann die Spannung dann deutlich hochgeht (Laut TIS sind es max. 14,3 Volt), fördert die Lichtmaschine auch Energie.


    Geht die Spannung deutlich über 14,3 Volt --> dann hat der Regler einen Schuss.

    Passiert an der Spannung nichts --> Lima, Regler usw.

    Geht die Spannung bis max. 14,3 Volt --> Batterie kontrollieren / Testen lassen.


    Dann noch die üblichen Verdächtigen kontrollieren ob alles Massebänder fest und vorhanden sind usw.


    Wichtig die erwähnten Punkte sind ein kleiner umriss :ui:

  • Ok, vielen Dank schonmal.


    Noch eine Frage zur Lichtmaschine.


    Im Internet habe ich mehrere Varianten davon gefunden. Wenn ich eine neue benötige, welche muss es dann sein? Es gibt eine mit 12V oder mit 14V. Des Weiteren unterscheiden sie sich von der Größe.


    Ich habe mal einen Link beigefügt. Ich hoffe das ist in Ordnung. Welche muss es denn sein?


    Lichtmaschine für MINI MINI Schrägheck (R50, R53) Cooper S 170 PS ab 2004

  • Servus,


    mein Tipp. Gehe hier hin Leebmann24 Im Reiter Fahrgestellnummer die Fahrgestellnummer eingeben. Dann suchst du dein original Ersatzteil. Dort hast du dann die original BMW Nummer und mit dieser wiederum, kannst du bei den meisten Teileonlineshops das passende Teil suchen.


    Ist natürlich keine 100%ige Sicherheit das richtige Teil zu finden.


    Aber bei dem Beispielen aus deinem Link, haben z. B. die beiden AS-PL Generatoren unterschiedliche original Teilenummern.


    Mein Cooper S hat z. B. die Lima mit der original Teilenummer 12317515030 verbaut. Das wäre dann die aus deinem Link die AS-PL die laut den Abmessungen Länge 1 die größere wäre.

  • Was ihr zu Spannungen und Lima schreibt ist alles richtig nur erklärt das nicht den Ausfall der Servo. Das würde nur ein stehender bzw. fehlender Riemen erklären.

    „Manche Menschen sehen die Dinge, wie sie sind, und sagen: "Warum?"

    Ich träume von Dingen, die es nie gab, und sage: "Warum nicht?"“ :thumbup:

    • Gäste Informationen
    Hallo Besucher,

    gefällt dir der Thread und du möchtest etwas zu diesem Thema beitragen!

    Dann bist du ganz herzlich eingeladen, dich hier kostenlos anzumelden,
    um dich mit den anderen Forumsmitgliedern austauschen zukönnen

    Hast du noch kein Benutzerkonto, dann bitte registriere dich,
    nach der Freischaltung kannst du das Forum uneingeschränkt nutzen.

    Das R53-Forum Team

  • Dieses Thema enthält 6 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.