Hallo, Besucher der Thread wurde 915 aufgerufen und enthält 17 Antworten

letzter Beitrag von baumschubser171 am

Datei-Upload spinnt rum

  • Ich kann seit ein paar Tagen keine Dateien (Fotos) mehr hochladen. Ich bekomme dann immer wieder die Fehlermeldung "Es ist ein Fehler bei der Verarbeitung aufgetreten, bitte versuche es später erneut." Komischerweise wenn ich dann die Seite aktualisiere, stehen die Bilder unten vermerkt. Ich kann aber keine Vorschau in den Beitrag einfügen und wenn ich das Bild in originalgröße einfüge und mir die Vorschau anschaue, wird im Beitrag nur der Name der Datei angezeigt, nicht aber das Bild.

    Ich hab so das Bauchgefühl, dass das etwas mit den Updates zu tun hat. Könnte das hinkommen baumschubser171 ? Sonst noch jemand dieses Problem?

    • Gäste Informationen
    Hallo Besucher,

    gefällt dir der Thread und du möchtest etwas zu diesem Thema beitragen!

    Dann bist du ganz herzlich eingeladen, dich hier kostenlos anzumelden,
    um dich mit den anderen Forumsmitgliedern austauschen zukönnen

    Hast du noch kein Benutzerkonto, dann bitte registriere dich,
    nach der Freischaltung kannst du das Forum uneingeschränkt nutzen.

    Das R53-Forum Team

    Dieses Thema enthält 15 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.
  • Dieses Thema enthält 15 weitere Beiträge, die nur für registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.