Hallo, Besucher der Thread wurde 1,5k aufgerufen und enthÀlt 19 Antworten

letzter Beitrag von SvenR53 am

Mein "Kat" und ich

  • Hola.

    Ich war letzten Freitag in der Werkstatt🙈🙈***

    Grund:

    Seit einiger Zeit habe/hatte ich ziemliche Probleme beim Anfahren und das Auto lief gefĂŒhlt mal gut und mal sch....!

    Dachte schon ich bilde mir das ein.

    Beim Anfahren war es, als ob ein Stopfen fest sitzt. Das Auto dann immet fast am abwĂŒrgen. Nach 2-3 Sekunden ist das Auto dann volle Kanne nach vorne gesprintet und der Kompressor fing an zu heulen.-->Nicht gut.


    Naja als ich dann voriges Wochenende auf der Bahn mal Knallgas gegeben hab und der Bock auf einmal abrupt die Beschleunigung geblockt hat und irgend ein lautes langes Pfeiffen anfing, musste ich das prĂŒfen. Btw ging dann auch schön noch die MKL an (Fehler 0036)


    Also ich in die Werstatt.

    ***Auf die HebebĂŒhne Kat ausbauen. Ist bei mir glĂŒcklicherweise beidseitig angeflanscht.

    Gleichmal :kotz:als ich die Lambdasonde nach Kat rausgedreht hab.

    20180824_190333-2268x3024.jpg


    Die dazugehörige Lambdasonde


    20180824_190328-2268x3024.jpg


    Dann hab ich den "Kat" ausgebaut.

    Und gleich nochmal:kotz:.


    20180824_190316-2268x3024.jpg


    Die Ursache allen Übels. Hat immer schön alles verstopft, deswegen auch die Probleme. Wenn man bedenkt, dass die Zellen normal den Kat ausfĂŒllen und der Bollen da drin nur noch die HĂ€lfte ausgefĂŒllt hat und frei da drin rumgebommelt ist....:h4m3r:


    Gruss Sven

  • GP Manuel

    Ich habe die Bilder wie immer ĂŒber DateianhĂ€nge hochgeladen. Machd gleich npch mal.


    Jay_

    Nee war ein 200 Zeller. Gelaufen bei mir ca 20000km. Davor weiß ich nicht.


    Habs mit den Bildern nochmal gemacht. Kann man sie jetzt sehen?

    • GĂ€ste Informationen

    Einmal editiert, zuletzt von SvenR53 ()

    Hallo Besucher,

    gefÀllt dir der Thread und du möchtest etwas zu diesem Thema beitragen!

    Dann bist du ganz herzlich eingeladen, dich hier kostenlos anzumelden,
    um dich mit den anderen Forumsmitgliedern austauschen zukönnen

    Hast du noch kein Benutzerkonto, dann bitte registriere dich,
    nach der Freischaltung kannst du das Forum uneingeschrÀnkt nutzen.

    Das R53-Forum Team

  • Dieses Thema enthĂ€lt 15 weitere BeitrĂ€ge die nur fĂŒr registrierte Benutzer sichtbar sind, bitte registriere dich oder melde dich an um diese lesen zu können.